CMMVC7022E: The command failed because NTP is active.


You have attempted to manually set the cluster time while the cluster is configured to use NTP (network time protocol) to set its time.

User Response

Disable NTP, and resubmit the command. If you are trying to set the time manually because the cluster time is incorrect, check the settings on the NTP server.